:::

本行公告

回首頁 > 最新消息 > 本行公告

配合經濟部工業局「行動應用 App 基本資安規範」,自110.04.15起行動銀行APP須符合最低版本之要求。


一、配合經濟部工業局「行動應用 App 基本資安規範」,自110.04.15起行動銀行APP須符合最低版本之要求。如下:

行動銀行 Android版 v2.16.1
行動銀行 IOS 版 v2.16.2
行動銀行 iPad 版 v1.3.3
PukiiBank Android 版 v1.3.0
PukiiBank IOS 版 v1.3.1

 

 

二、用戶APP若未符合前述最低版本需求時,系統將回覆以下錯誤訊息,用戶須下載並更新至最新版本後方可使用。

 

如有不便,尚請見諒,謝謝!!

 

友善列印TOP回上一頁分享 把這則內容分享到Facebook 把這則內容分享到Plurk 把這則內容分享到Twitter